Forum Replies Created

Viewing 1 post (of 1 total)
  • Author
    Posts
  • Avatarandrewkm
    Participant

    I figured it out.

    Under the six-boxes at the top I selected “Large thumbnails” and that fixed it. Still like to know how it switched as I swear I’ve never touched that before, and that’s not exactly intuitive when every other thumbnail related setting is under “Settings->Layout and drawing”.

Viewing 1 post (of 1 total)